英特尔® 实感™ 深度摄像头 D400 系列的系统要求

文档

产品信息和文件

000025567

2018 年 04 月 11 日

验证英特尔® 实感™ 深度摄像头 D400 系列以使用下面列出的硬件和软件。

硬件
  • USB 3。0
  • 无最低处理器要求
操作系统
  • linux*
  • Ubuntu * 16.04
  • Windows®10

使用 英特尔® 实感™ SDK 2.0 跨平台 API 为 D400 系列摄像机开发软件。