面向 Linux 的英特尔® FPGA ByteBlaster™ II 驱动程序

您必须先安装英特尔® FPGA ByteBlaster II 下载线缆驱动程序才能使用线缆通过 Quartus® II 软件编程设备。

要安装 ByteBlaster II 下载线缆驱动程序,您必须有根权限。

此过程在“为 Linux 系统安装驱动程序”一节的 ByteBlaster II 下载线缆用户指南中有介绍。请参阅该文档了解安装说明。