文章 ID: 000085201 内容类型: 故障排除 上次审核日期: 2021 年 08 月 27 日

哪些 Quartus II 版本支持 FLEX、APEX、ACEX 和 HardCopy Stratix 设备产品家族?

环境

  • 英特尔® Quartus® II 订阅版
  • BUILT IN - ARTICLE INTRO SECOND COMPONENT
    说明

    从 9.1 版开始,Quartus® II 软件不提供面向 FLEX、APEX、ACEX 和 HardCopy Stratix 设备家族的设计软件支持。使用 Quartus® II 软件版本 9.0 或更早版本来支持这些设备。

    解决方法 有关详细信息,请参阅Quartus® II 软件设备支持发行说明(PDF)中关于 Quartus® II 软件版本 9.1 中面向成熟设备家族的设计软件支持部分。

    相关产品

    本文适用于 10 产品

    Stratix® GX FPGA
    Stratix® FPGAs
    Acex® 1K
    Apex™ 20K
    Apex™ 20KC
    Apex™ 20KE
    Flex® 10K
    Flex® 10KA
    Flex® 10KE
    Flex® 8000

    本页面上的内容是原始英文内容的人工翻译与计算机翻译的组合。我们提供此内容是为了您的便利并且仅供参考,未必完整或准确。如果本页面的英文版与翻译版之间存在任何冲突,应以英文版为准。 查看此页面的英语版本。