文章 ID: 000084617 内容类型: 故障排除 上次审核日期: 2021 年 08 月 28 日

Stratix IV GX 和 GT 工程芯片设备是否支持自适应均衡功能?

环境

BUILT IN - ARTICLE INTRO SECOND COMPONENT
说明 是的,Stratix® IV GX 和 GT 工程芯片设备支持自适应均衡功能。要使用自适应均衡功能,您必须使用 Quartus II 软件版本 9.1-SP1 或更高版本。

相关产品

本文适用于 2 产品

Stratix® IV GT FPGA
Stratix® IV GX FPGA

本页面上的内容是原始英文内容的人工翻译与计算机翻译的组合。我们提供此内容是为了您的便利并且仅供参考,未必完整或准确。如果本页面的英文版与翻译版之间存在任何冲突,应以英文版为准。 查看此页面的英语版本。